Foi detectada uma incompatibilidade entre a nova versão Java 8.60 e os instaladores de todos os PVA’s do Sped.

A equipe está trabalhando para adequar o instalador do PVA a nova versão.

Enquanto isso, como solução de contingência, pede-se utilizar a versão do Java 8.51 para que o instalador funcione corretamente.

Fonte: Site SPED

This article has 2 comments

  1. jaqueline sanvido Reply

    E como faço para instalar a versão antiga do java? Não estou conseguindo acessar o programa e não consigo instalar a versão antiga

    • Mauro Negruni Reply

      Prezada Jaqueline, acredito que já tenha resolvido a situação. Nestes casos o melhor caminho é acionar seu suporte técnico de TI.

Comente aqui:

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Time limit is exhausted. Please reload CAPTCHA.